Get in touch
Back
Degraded

realtime.lemon.markets is unavailable

Started 1 Aug at 01:39pm CEST, resolved 1 Aug at 06:00pm CEST.

realtime.lemon.markets
Resolved

We have resolved the issues affecting the realtime.lemon.markets API. Services have been restored to normal.

Posted 1 Aug at 06:00pm CEST.
Updated

We are still working on restablishing normal service for our realtime.lemon.markets API.

Posted 1 Aug at 06:00pm CEST.
Created

At the moment no new connections to live streaming are possible. We are working with Ably to solve this.

Posted 1 Aug at 01:39pm CEST.