Get in touch
Back
Resolved

Sunsetting Paper Trading and Market Data APIs

Started 28 Apr at 01:48pm CEST.

developer.lemon.markets
Created

Following up with our announcement from 2023-04-04, we will sunset the paper trading and market data APIs starting today. As a consequence, we have removed the status monitoring for those services.

Posted 28 Apr at 01:48pm CEST.